<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script defer id="indexExchange" src="//js-sec.indexww.com/ht/p/183957-274199342492507.js"></script><script type="text/javascript">
		 (function () {
			 if (window.isScrollActive) {
				 return;
			 }
 			window._taboola = window._taboola || [];
			window._taboola.push({
			article: 'auto'
			});
			!function (e, f, u, i, o, r) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					e.onload = o;
					e.onerror = r;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
			'tb_loader_script',
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return true;
				}
			},
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return false;
				}
			});
			if (window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
 		})();
		</script><style class="js_gmg-skins">.blog-group-deadspin a, .blog-group-deadspin a:hover, .blog-group-deadspin a:focus, .blog-group-deadspin	.sitecolored, .blog-group-deadspin .sitecolored a {color: #247B72;}.blog-group-deadspin .sitecolored-fill {fill: #247B72;}.blog-group-deadspin	.sitecolored-border {border-color: #247B72;}.blog-group-deadspin	.welcome-wrapper.sitecolored-border:before {border-left-color: #247B72!important;}.blog-group-deadspin	.sitecolored-background, .blog-group-deadspin	.reply__byline--member {background-color: #247B72 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #18544d !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #18544d;}.tbl-site-color {color: #247B72 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #247B72;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #247B72;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #18544d;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #18544d;}.reply.anchor:before {background-color: #247B72;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #247B72 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-fadf1f51c782fe4a74dba7946a52f861.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-61fa562e90f41bfdbc8a3c720b841a94.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>How To Drive On An Interstate Highway Without Pissing Me Off</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--nBYc-TQE--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ten5ojk85mvv6fc17ddn.jpg" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--lP92P14P--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ten5ojk85mvv6fc17ddn.jpg" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--nBYc-TQE--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ten5ojk85mvv6fc17ddn.jpg" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--lP92P14P--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ten5ojk85mvv6fc17ddn.jpg" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Adequate Man - All stories" href="https://adequateman.deadspin.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="Driving, Advice, Travel, Adequate Man" /><meta name="news_keywords" content="Driving, Advice, Travel, Adequate Man" /><meta name="twitter:url" content="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551" /><link rel="canonical" href="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551" /><meta property="og:title" content="How To Drive On An Interstate Highway Without Pissing Me Off" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--JPVsnqCE--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/kyqpimts2uzocvbzjjcc.png" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--JPVsnqCE--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/kyqpimts2uzocvbzjjcc.png" /><meta name="author" content="Chris Thompson" /><meta property="og:url" content="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@deadspin"><meta name="twitter:title" content="How To Drive On An Interstate Highway Without Pissing Me Off"><meta property="og:description" content="It’s summer now, and you know what that means: time to pack up some beach clothes, a bathing suit, a cooler, a couple good books, a bag of plastic beach toys, the kids’ floaties, the kids’ bathing suits, several large towels, a beach umbrella,  one of those plastic sand screws you use to plant a beach umbrella, the boogie board you bought last summer immediately before the weather turned shitty and used exactly once, sunscreen, sun tan lotion, various toiletries, cell-phone charging cables,  your laptop (just in case),  the kids’ handheld gaming device (fine, whatever, if that’s how you want to spend your vacation, be my guest), a corkscrew (they never have those, remember), and also the kids, and head down to the beach for some sun and fun!
" /><meta name="description" content="It’s summer now, and you know what that means: time to pack up some beach clothes, a bathing suit, a cooler, a couple good books, a bag of plastic beach toys, the kids’ floaties, the kids’ bathing suits, several large towels, a beach umbrella,  one of those plastic sand screws you use to plant a beach umbrella, the boogie board you bought last summer immediately before the weather turned shitty and used exactly once, sunscreen, sun tan lotion, various toiletries, cell-phone charging cables,  your laptop (just in case),  the kids’ handheld gaming device (fine, whatever, if that’s how you want to spend your vacation, be my guest), a corkscrew (they never have those, remember), and also the kids, and head down to the beach for some sun and fun!
" /><meta name="twitter:description" content="It’s summer now, and you know what that means: time to pack up some beach clothes, a bathing suit, a cooler, a couple good books, a bag of plastic beach toys, the kids’ floaties, the kids’ bathing suits, several large towels, a beach umbrella,  one of those plastic sand screws you use to plant a beach umbrella, the boogie board you bought last summer immediately before the weather turned shitty and used exactly once, sunscreen, sun tan lotion, various toiletries, cell-phone charging cables,  your laptop (just in case),  the kids’ handheld gaming device (fine, whatever, if that’s how you want to spend your vacation, be my guest), a corkscrew (they never have those, remember), and also the kids, and head down to the beach for some sun and fun!
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Adequate Man" /><meta property="fb:app_id" content="36368793975"/><link rel="amphtml" href="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551/amp"></head><body class="adequateman blog-group-deadspin blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_compact_card_with_excerpt_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_editor_save_screen_update_on f_experimental_scores_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_header_v2_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_server_sidebar_on f_manage_nav_external_urls_on f_manage_nav_verticals_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_stream_magma_rendered_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_featured_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outstream_ad_volume_controls_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_salesforce_multiple_lists_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_skimlinks_with_xcust_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_teads_outstream_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_user_button_v2_on f_video_preroll_flag_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav navwrap-headerv2"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown global-nav--permalink"><div class="topnav hide-for-medium-down topnav__is-vertical"><div class="networknav js_networknav"><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div id="header-v2" ><div class="title">null</div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><svg id="deadspin-white-svg" class="hide"><symbol id="deadspin-white-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#FFF" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1835158551" id="post_1835158551" data-model="%7B%22id%22%3A1835158551%2C%22isBlip%22%3Afalse%2C%22authorId%22%3A%225735415141433439515%22%2C%22authorIds%22%3A%5B%225735415141433439515%22%5D%2C%22defaultBlogId%22%3A1634307700%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1835158551%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22sharingMainImageSetInDistTools%5C%22%3Atrue%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22impactHeader%5C%22%3A%7B%7D%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fadequateman.deadspin.com%2Fhow-to-drive-on-an-interstate-highway-without-pissing-m-1835158551%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fadequateman.deadspin.com%22%2C%22permalinkPath%22%3A%22%2Fhow-to-drive-on-an-interstate-highway-without-pissing-m-1835158551%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">How To Drive On An Interstate Highway Without Pissing Me Off</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/miserableshitehawk" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--iNwisQgu--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fkluij1e6dl2vq6iwfp9.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/miserableshitehawk">Chris Thompson</a></div><time class="meta__time updated" datetime="2019-06-07T10:48:00-04:00"><a onclick="" href="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551" class="js_entry-link js_publish_time" target="_self" title="6/07/19 10:48am" >Friday 10:48am</a></time><div class="post-tags-container f-dropdown-ct"><a href="//adequateman.deadspin.com/tag/driving" class="first-tag show-for-medium-up" data-urlname="driving" data-dropdown="taglist-1835158551" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>Driving</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//adequateman.deadspin.com/tag/driving" class="first-tag show-for-small-only" data-urlname="driving" data-dropdown="taglist-1835158551"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>Driving</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1835158551" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//adequateman.deadspin.com/tag/driving" data-urlname="driving" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Driving</a></li><li ><a href="//adequateman.deadspin.com/tag/advice" data-urlname="advice" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Advice</a></li><li ><a href="//adequateman.deadspin.com/tag/travel" data-urlname="travel" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Travel</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551#replies" onclick="window.ga('send', 'event', 'Permalink meta', 'Comment count click');"><svg class="svg-icon giant stroked svg-bubble--giant" aria-label="Comment giant icon"><use xlink:href="#iconset-bubble--giant" /></svg><span class='text'>640</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="5" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-bookmark--giant" aria-label="Bookmark giant icon"><use xlink:href="#iconset-bookmark--giant" /></svg><span class="js_like_count text">5</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1835158551" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1835158551" data-starterid="1835158551" data-authorid="5735415141433439515" data-sourceblogid="1634307700" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/adequateman.deadspin.com\/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/adequateman.deadspin.com\/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1835158551"><svg class="svg-icon giant stroked svg-tools--giant" aria-label="Tools giant icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:3000px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.3%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--HgMbvnPt--/c_fit,f_auto,fl_progressive,q_80,w_636/quupak993j6xyt4ienbp.png, https://i.kinja-img.com/gawker-media/image/upload/s--bQ2p6kAW--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/quupak993j6xyt4ienbp.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--EiCL-n6K--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/quupak993j6xyt4ienbp.png 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--RWyI-Kg7--/c_scale,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png, https://i.kinja-img.com/gawker-media/image/upload/s--mHTZcsIA--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--dlSGlp_M--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--RWyI-Kg7--/c_scale,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png, https://i.kinja-img.com/gawker-media/image/upload/s--mHTZcsIA--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--dlSGlp_M--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--RWyI-Kg7--/c_scale,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--RWyI-Kg7--/c_scale,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--RWyI-Kg7--/c_scale,f_auto,fl_progressive,q_80,w_800/quupak993j6xyt4ienbp.png 3x" data-width="3000" data-chomp-id="quupak993j6xyt4ienbp" data-format="png" alt="Illustration for article titled How To Drive On An Interstate Highway Without Pissing Me Off" /></picture></span></div><figcaption class="no-caption">Illustration:  Chelsea Beck (G/O Media)</figcaption></div></figure><p>It’s summer now, and you know what that means: time to pack up some beach clothes, a bathing suit, a cooler, a couple good books, a bag of plastic beach toys, the kids’ floaties, the kids’ bathing suits, several large towels, a beach umbrella,  one of those plastic sand screws you use to plant a beach umbrella, the boogie board you bought last summer immediately before the weather turned shitty and used exactly once, sunscreen, sun tan lotion, various toiletries, cell-phone charging cables,  your laptop (just in case),  the kids’ handheld gaming device (fine, whatever, if that’s how you want to spend your vacation, be my guest), a corkscrew (they never have those, remember), and also the kids, and head down to the beach for some sun and fun!<br></p><p>For many of us, that will mean loading this heap of crap into or onto a vehicle and taking to the interstate highways of this great nation, to jostle with truckers and commuters and thousands upon thousands of other vacation-goers for supremacy on the open road. For far too many of us, this journey will include the agony of miserable traffic and inexplicable snarls and the rage-fueled daredevilry of other long-distance drivers. Vacation road trips should be breezy and blissful, but the reality of sharing interstate highways with other drivers plain sucks, in large part because too many of us fail to observe some pretty simple rules of the road, designed to make the highways operate in a safe and coherent and dependable way. I, a man who has spent far too much of the past year driving thousands of miles for gloomy non-vacation reasons, am here to articulate those rules in plain English, so that commuters and vacationers alike may all follow them together.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting='{"pos":"outstream"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><p>These rules assume that you already understand, like, how to operate a vehicle and what the various buttons do and what the various signs mean. Use the gas pedal to accelerate; use the turn signal to indicate a change of lanes; use the brake pedal to slow or stop your car; use the horn to communicate pure, uncontrollable, murderous rage. Armed with those basics, the following rules of the road should be a piece of cake. Let’s begin.</p><h4>Use The Left Lane To Pass Slower Traffic In The Right Lane</h4><p>The multiple lanes of an interstate highway allow the highway to handle higher volumes of vehicles, and they allow different drivers to go at different speeds. We know this because many stretches of highway include both speed limits and minimum speeds, and most include signs directing slower traffic to use the right lane. The left lane, because it includes fewer on and off ramps, is designated as the passing lane. Use it to pass slower traffic in the right lane. When not passing slower traffic in the right lane, it is a good idea to remove yourself from the left lane, so that it may retain its important purpose as the lane for passing slower traffic.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><h4>When Passing Slower Traffic In The Right Lane, Drive Faster Than The Slower Traffic</h4><p>Generally speaking, it is only possible to pass slower traffic by driving faster than the slower traffic. Therefore, if you move your vehicle into the left lane to pass slower traffic, you will need to accelerate, because that is the surest way of completing a pass. Yes, you could wait for drivers in the right lane to randomly and inexplicably slow down, or perhaps to hurtle into a fiery accident, but since neither of those things are <em>likely </em>to happen, and since you are actively engaged in a passing maneuver, you will need to accelerate. </p><p>Also, because the left lane is for faster traffic and the right lane is for slower traffic, you will need to ensure that you are not accidentally bringing slower traffic into the left lane by moving your vehicle in front of a driver going faster than you. You will do this by accelerating into the left lane. Please do so carefully but decisively.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Even though everyone is always very thoughtful and careful to observe these first two common sense rules, sometimes a driver will encounter slower traffic not in the right lane, but in the left lane. It happens! You yourself have probably been on both ends of this type of situation. Stay calm!</p><h4>When Approaching The Rear Of A Slower Vehicle In The Left Lane, Give The Driver Enough Space And Time To Move Into The Right Lane</h4><p>Sometimes you may approach the rear of a vehicle that is engaged in a passing maneuver—you will know they are passing because they are in the left lane—but at a slower speed than your preferred speed. While this can be annoying, it is also usually resolved reasonably quickly when the driver of the slower vehicle remembers to adhere to Rules 1 and 2, and accelerates to complete the pass before promptly moving back into the right lane. Tailgating is not likely to make this process go any faster, and is likely to fluster and alarm the driver of the slower vehicle. Also tailgating is far more dangerous for you, the tailgater, than it is for the slower vehicle, and is therefore a stupid and pointless risk.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Please allow the slower driver time and respectful distance to complete their pass, which naturally will end with them moving back into the right lane. Certainly do not leap into the right lane the moment a crack of daylight appears and pound the gas to the floor like a frothing maniac. Right-lane passing is acceptable under certain circumstances but left-lane passing is preferable, and you should give the situation a fair chance to resolve itself on reasonable terms. It’s safer for everyone!</p><h4>When A Faster Vehicle Approaches The Rear Of Your Vehicle While Passing, Observe Rules 1 And 2</h4><p>It’s worth reiterating. You are doing the right thing by using the left lane for passing, which after all is what it is for. Once you have completed your pass, if you then remain in the left lane you have switched over to cruising in the left lane, which is an ethically grey area. But if you are cruising in the left lane in front of faster-moving traffic, you have violated the terms of interstate driving and turned the right lane into the passing lane, which is bad both for those accustomed to passing in the left lane <em>and </em>those drivers who are coasting in the right lane. Slower traffic in the right lane should not have to endure faster traffic darting in and out of its path, and drivers accustomed to passing on the left should not have to contend with the right lane’s slower traffic while passing.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>The correct way to do this is, as soon as you notice faster traffic behind you in the left lane, turn your right signal on to indicate that you will be moving to the right as soon as the opportunity arises; then complete your pass as decisively and safely as possible.</p><h4>When Passing A Vehicle That Has Moved Out Of Your Way In The Left Lane, Observe Rule 2</h4><p>Cruise control is a wonderful thing. It allows you to choose a speed, program it into your vehicle, and give your foot a break from operating the gas pedal. It also causes your car to move at one steady speed, which is useful to the vehicles around you for determining whether your intended speed is slower than their intended speed, necessitating a pass. When driving on an interstate highway in a vehicle equipped with cruise control, it is a good idea to use it.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>But it’s important to note that the discrepancy between one driver’s intended speed and another driver’s intended speed is not necessarily sufficient for a passing maneuver. For example, if you are driving 80 miles per hour, it will take you 45 seconds to cover one mile of road. If another driver is driving 81 miles per hour, it will take that driver 44.4444444 seconds to cover that same mile of road. Here is a hyper-accurate scientific illustration of two cars that have driven side-by-side for one mile, one at 80 miles per hour and the other at 81 miles per hour:</p><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:3937px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--iH1uNrH3--/c_fit,f_auto,fl_progressive,q_80,w_636/gaynzwqg7ycdifgucfyh.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--AHiQM2Kc--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/gaynzwqg7ycdifgucfyh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Ttw3eEl5--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/gaynzwqg7ycdifgucfyh.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--wb12Gs_r--/c_scale,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--I6fFZR9k--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Zc1s6vOF--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--wb12Gs_r--/c_scale,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--I6fFZR9k--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Zc1s6vOF--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--wb12Gs_r--/c_scale,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--wb12Gs_r--/c_scale,f_auto,fl_progressive,q_80,w_800/gaynzwqg7ycdifgucfyh.jpg 3x" data-width="3937" data-chomp-id="gaynzwqg7ycdifgucfyh" data-format="jpg" alt="The eyelash in the left lane is uh roadkill." /></picture></span></div><figcaption class="caption">The eyelash in the left lane is uh roadkill.</figcaption><figcaption class="below-caption">Illustration:  Chris Thompson (Deadspin)</figcaption></div></figure><p>Here we can see in Figure 1 that the vehicle traveling 81 miles per hour has not covered enough relative distance to complete a passing maneuver, even after one whole mile. This becomes problematic for two reasons; first, the vehicle on the left will need something like three miles of road to complete the pass, which is unrealistic on the busy interstate highways of summer travel season; second, the vehicle on the right will have a vehicle immediately to its left for at least a whole mile, and possibly more than three miles, during which time the driver of the slower vehicle will not be able to pass slower traffic in the right lane without <em>slowing down</em>. And as Rule 2 makes very clear, we do not slow down to pass. We accelerate to pass.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>So! When passing a vehicle that has moved out of your way, in order to facilitate the timely completion of your own passing maneuver and as a courtesy to the other driver, accelerate. A good shorthand way of remembering this rule is as follows: Your Cruising Speed Is Not Necessarily The Same As Your Passing Speed. If you repeat this to yourself every ten seconds for the duration of your road trip, you are unlikely to forget it when the moment comes.</p><h4>When Passing In The Right Lane, Allow For Much More Room Than You Would For A Left-Lane Pass</h4><p>If everyone is following these logical common-sense rules of the road, right-lane passes should be exceedingly rare. There are, however, times when they are inevitable. When slower traffic moves left in order to use the rare left exit, for example, or when a comprehensive, catastrophic series of mechanical failures prevents another driver from accelerating, braking, changing lanes, or helpfully steering their car into a ravine. Or when driving anywhere in the state of Maryland. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>When passing on the right, it’s important to remember that the right lane is the lane for slower traffic, and so distances will close more quickly. It’s also important to remember that drivers of slower-moving vehicles in the right lane are <em>doing nothing wrong</em>, and must not be harried or punished for their sensible choice to use the road as intended. Tailgating is never appropriate, but it is doubly inappropriate when the vehicle you are tailgating is cruising in the right lane. Similarly, seeing a vehicle zooming up in your rearview mirror can cause quite a lot of anxiety, and anxiety on the roads is an unsafe travel condition. Please do not subject peaceful right-lane drivers to pressure and anxiety so that you can rip off a dangerous high-speed pass in the lane for slower traffic. Before you pass on the right, be sure that there is ample space to do so without terrorizing other drivers, and commit yourself to accelerating decisively enough to complete your pass without creating danger for the drivers around you.</p><h4>While Tailgating Is Rude And Reckless, Brake-Checking Is Pure Homicidal Scumbaggery</h4><p>Tailgaters: aren’t they the worst? Who among us hasn’t fantasized about an aggressive tailgater losing control of their vehicle, leaving the road, and pinwheeling into a nearby active volcano? No one should tailgate, because tailgating is reckless and dangerous and dumb. Instead of tailgating, try taking a few deep breaths and learning to control yourself.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>There is only one maneuver that is ever dumber and more reckless and dangerous than tailgating, and it’s the dreaded brake-check, the fool’s response to tailgating. I was on an interstate highway recently, several cars behind and a lane to the right of two drivers who were engaged in a game of psychotic brinksmanship in the left lane. The driver in front, in a late model red Nissan Maxima with Georgia plates, had accelerated to something like 90 miles per hour; the driver behind, in a white Ford Explorer, was following just inches from the Maxima’s rear bumper. The Maxima, either having snapped or having successfully laid his insane trap, suddenly jammed his brakes and dropped from 90 miles per hour to, no shit, 35 miles per hour, in the left lane of a stretch of highway with a 70 miles-per-hour speed limit. The Explorer miraculously did not slam into the rear of the Maxima, but in order to avoid doing so the driver had to swerve into the right lane; drivers in both lanes then had to smash their own brakes, and a freight truck carrying a load of cars in the right lane had to swerve onto the shoulder and overrun the vehicles in front of him in order to avoid a massive, deadly accident. The driver of the Maxima, having caused incredible chaos on the road around him, promptly hammered the gas and blew off into the distance.</p><p>The thing about tailgating is, it’s rude and dangerous but it’s actually not real dangerous for the driver in the front vehicle, so long as they focus on the road in front and to either side. Brake-checking, for however cathartic it may seem, is the driver in front making a choice to transfer to him/herself a large portion of the danger created by and posed to the tailgater. If what you dislike about being tailgated is the threat that you will be rear-ended, slamming on your brakes is the exact dumbest way to handle it. This would be like disliking heights because you are afraid of falling, and handling that by deliberately throwing yourself off your own roof. It’s a good way to end up badly hurt, and also a tremendously stupid way of ending up badly hurt.</p><hr /><p>These aren’t the only good and sensible rules of the road—brake to slow your vehicle for exiting <em>after </em>you’ve entered the exit lane—but they provide a framework for the most important part of interstate highway travel, which is traveling in a forward motion without impeding, harassing, endangering, or otherwise infuriating other travelers. Please print this blog and include it with all the other crap you and your family are hauling to the oceanside this summer. </p></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>More in Driving</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-3-items"><div class="item branded-item branded-item--deadspin"><a href="https://theconcourse.deadspin.com/every-parent-has-a-road-trip-from-hell-heres-mine-1827622834"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 3&#39;, &#39;https:\/\/theconcourse.deadspin.com\/every-parent-has-a-road-trip-from-hell-heres-mine-1827622834&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--_pQ0-NzL--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/q8vtlbcen3beon8ucenb.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--_pQ0-NzL--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/q8vtlbcen3beon8ucenb.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--NV_6gQed--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/q8vtlbcen3beon8ucenb.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--_pQ0-NzL--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/q8vtlbcen3beon8ucenb.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Every Parent Has A Road Trip From Hell. Here&apos;s Mine.</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="https://adequateman.deadspin.com/how-to-survive-a-road-trip-with-your-kids-1743554290"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 3&#39;, &#39;https:\/\/adequateman.deadspin.com\/how-to-survive-a-road-trip-with-your-kids-1743554290&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ThoLBq5h--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/1527487442134922785.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ThoLBq5h--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/1527487442134922785.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--k0WkhYg6--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/1527487442134922785.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--ThoLBq5h--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/1527487442134922785.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">How To Survive A Long Car Trip With Your Kids</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="https://adequateman.deadspin.com/how-to-drive-an-illegal-ass-car-for-years-without-getti-1686388082"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 3&#39;, &#39;https:\/\/adequateman.deadspin.com\/how-to-drive-an-illegal-ass-car-for-years-without-getti-1686388082&#39;, {metric18: 1});"><span class="image__wrapper lazy-image lazy-gif"><span class="img--16x9"><video autoplay playsinline loop muted poster="https://i.kinja-img.com/gawker-media/image/upload/s--RaQ7l6yk--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/hnoq57zjmypj8kfyocxj.jpg"><source type="video/mp4" src="https://i.kinja-img.com/gawker-media/image/upload/s--lFFCghaN--/c_fill,fl_progressive,g_center,h_264,q_80,w_470/hnoq57zjmypj8kfyocxj.mp4"><source type="video/webm" src="https://i.kinja-img.com/gawker-media/image/upload/s--o8vHrtPN--/c_fill,fl_progressive,g_center,h_264,q_80,w_470/hnoq57zjmypj8kfyocxj.webm"></video></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">How To Drive An Illegal-Ass Car For Years Without Getting Busted</h5></div></a></div></div></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--Lfcyh0Qi--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fkluij1e6dl2vq6iwfp9.jpg" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/miserableshitehawk">Chris Thompson</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/miserableshitehawk">Chris Thompson</a><p class="author-bio__bio">Staff Writer, Deadspin</p><div class="js_author-bio__links author-bio__links"><a href="mailto:cthompson@deadspin.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Email</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/MadBastardsAll" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/miserableshitehawk" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--staff js_discussion-region"data-reply-count-curated="7" data-reply-count-approved="251" data-reply-count-pending="389" data-reply-count-total="640" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
		if (!window.isScrollActive) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
			_taboola.push({
				listenTo: 'click',
				handler: function (e) {
					var taboola_data = e.detail;
					var tab_itemCount = taboola_data.itemCount;
					var tab_slot = taboola_data.slot + 1;
					var tab_dest = taboola_data.url;
					window.ga('send', 'event', 'Taboola', 'Card click - pos ' + tab_slot + ' of ' + tab_itemCount, tab_dest);
				}
			});
			_taboola.push({flush: true});
		}
	</script><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551","author":{"@type":"Person","name":"Chris Thompson"},"headline":"How To Drive On An Interstate Highway Without Pissing Me Off","datePublished":"2019-06-07T10:48:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://adequateman.deadspin.com/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--SAL0fU7Z--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/kyqpimts2uzocvbzjjcc.png"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--ox1uXqfn--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/quupak993j6xyt4ienbp.png"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--89--EKbF--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gaynzwqg7ycdifgucfyh.jpg"}],"dateCreated":"2019-06-07T10:48:00-04:00","dateModified":"2019-06-07T11:26:38-04:00","articleSection":"adequateman.deadspin.com","creator":["Chris Thompson"],"keywords":["driving","advice","travel"],"publisher":{"@type":"Organization","name":"Adequate Man","url":"https://adequateman.deadspin.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--lLBCbgFv--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/ru42bjildmd14wbjymso.jpg"},"sameAs":["https://www.facebook.com/deadspin","https://twitter.com/deadspin","https://www.youtube.com/deadspin"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1835158551"}' ></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://deadspin.com/this-hail-mary-replay-tweak-will-go-over-like-a-hard-fa-1835323278" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/deadspin.com\/this-hail-mary-replay-tweak-will-go-over-like-a-hard-fa-1835323278', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--n7YoN4ys--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/eouvkj67hhoeaxb1exbz.jpg')" role="img" aria-label="This Hail Mary Replay Tweak Will Go Over Like A Hard Fart" alt="This Hail Mary Replay Tweak Will Go Over Like A Hard Fart"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://deadspin.com/again-seriously-1835321007" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/deadspin.com\/again-seriously-1835321007', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--pkZoNsup--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/iy13jkkvut2s2d1fserz.jpg')" role="img" aria-label="Again? Seriously?" alt="Again? Seriously?"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://theconcourse.deadspin.com/the-regions-of-the-united-states-1835334319" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/theconcourse.deadspin.com\/the-regions-of-the-united-states-1835334319', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--IVLzW4Ue--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/vfioccmrs4mjmrrj2u0n.png')" role="img" aria-label="The Regions Of The United States" alt="The Regions Of The United States"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://deadspin.com/this-hail-mary-replay-tweak-will-go-over-like-a-hard-fa-1835323278" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/deadspin.com\/this-hail-mary-replay-tweak-will-go-over-like-a-hard-fa-1835323278', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--n7YoN4ys--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/eouvkj67hhoeaxb1exbz.jpg')" role="img" aria-label="This Hail Mary Replay Tweak Will Go Over Like A Hard Fart" alt="This Hail Mary Replay Tweak Will Go Over Like A Hard Fart"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Deadspin</div><span class="headline__wrapper"><h4 class="headline js_headline">This Hail Mary Replay Tweak Will Go Over Like A Hard Fart</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Drew Magary</strong></div><div class="meta meta--time js_meta"><time>Friday 11:05am</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://deadspin.com/again-seriously-1835321007" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/deadspin.com\/again-seriously-1835321007', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--pkZoNsup--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/iy13jkkvut2s2d1fserz.jpg')" role="img" aria-label="Again? Seriously?" alt="Again? Seriously?"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Deadspin</div><span class="headline__wrapper"><h4 class="headline js_headline">Again? Seriously?</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Barry Petchesky</strong></div><div class="meta meta--time js_meta"><time>Friday 9:19am</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://theconcourse.deadspin.com/the-regions-of-the-united-states-1835334319" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/theconcourse.deadspin.com\/the-regions-of-the-united-states-1835334319', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--IVLzW4Ue--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/vfioccmrs4mjmrrj2u0n.png')" role="img" aria-label="The Regions Of The United States" alt="The Regions Of The United States"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">The Concourse</div><span class="headline__wrapper"><h4 class="headline js_headline">The Regions Of The United States</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Albert Burneko</strong></div><div class="meta meta--time js_meta"><time>Friday 4:19pm</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1835158551"}' ></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/miserableshitehawk">Chris Thompson</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/reports-david-ortiz-hospitalized-after-being-shot-in-d-1835363732" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/deadspin.com\/reports-david-ortiz-hospitalized-after-being-shot-in-d-1835363732', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>48<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>117.6K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--LL1ZRvOk--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wehbp8xhnflbd1ilrhdh.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Reports: David Ortiz Hospitalized After Being Shot In Dominican Republic Robbery Attempt [Updating]" aria-label="Reports: David Ortiz Hospitalized After Being Shot In Dominican Republic Robbery Attempt [Updating]"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Reports: David Ortiz Hospitalized After Being Shot In Dominican Republic Robbery Attempt [Updating]</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Chris Thompson</strong></div><div class="meta meta--time"><time>Yesterday 10:20pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/madison-bumgarner-gets-roasted-to-hell-by-max-muncy-for-1835362515" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/deadspin.com\/madison-bumgarner-gets-roasted-to-hell-by-max-muncy-for-1835362515', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>74<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>90K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZGTNp3PO--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/an045qs3pqfvwaeg40jo.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Madison Bumgarner Gets Roasted To Hell By Max Muncy For Playing Dinger Cop" aria-label="Madison Bumgarner Gets Roasted To Hell By Max Muncy For Playing Dinger Cop"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Madison Bumgarner Gets Roasted To Hell By Max Muncy For Playing Dinger Cop</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Chris Thompson</strong></div><div class="meta meta--time"><time>Yesterday 9:03pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/dickhead-fans-send-death-threats-to-minor-leaguer-over-1835332731" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/deadspin.com\/dickhead-fans-send-death-threats-to-minor-leaguer-over-1835332731', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>55<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>16.2K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--OY8XIjC4--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/db5b9epsrqv8npckshig.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Dickhead Fans Send Death Threats To Minor Leaguer Over No-Hitter-Ending Bunt" aria-label="Dickhead Fans Send Death Threats To Minor Leaguer Over No-Hitter-Ending Bunt"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Dickhead Fans Send Death Threats To Minor Leaguer Over No-Hitter-Ending Bunt</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Chris Thompson</strong></div><div class="meta meta--time"><time>Friday 3:14pm</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_permalink-second-scroll-container"><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div></div><div class="js_reading-list reading-list reading-list-compact"><div class="js_second-scroll js_reading-list-item reading-list-compact__second-scroll"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835183838"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835063681"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1834778126"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1834915704"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1834730161"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1834680157"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1834672686"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1834578099"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1834391419"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=deadspin&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div class="js_lightbox-container"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-bookmark--giant" viewBox="0 0 24 24" aria-label="bookmark--giant"><path fill="none" d="M4.5 22.5v-21h15v21L12 14.1z"/></symbol><symbol id="iconset-tools--giant" aria-label="tools--giant" viewBox="0 0 24 24"><g fill="none" transform="translate(9)"><circle cx="3" cy="3.5" r="3"/><circle cx="3" cy="12" r="3"/><circle cx="3" cy="20.5" r="3"/></g></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">(function () {window.kinja = window.kinja || {}; window.kinja.meta = JSON.parse('{\x22syncFeatures\x22:null,\x22mode\x22:\x22live\x22,\x22environmentDesc\x22:\x22production:mantle\x22,\x22domain\x22:\x22deadspin\x22,\x22pageType\x22:\x22permalink\x22,\x22currentUrl\x22:\x22\/how-to-drive-on-an-interstate-highway-without-pissing-m-1835158551\x22,\x22locale\x22:\x22en-US\x22,\x22localeWithUnderscore\x22:\x22en_US\x22,\x22imgassets\x22:\x22\/\/x.kinja-static.com\/assets\/images\/\x22,\x22blog\x22:{\x22id\x22:1634307700,\x22name\x22:\x22adequateman\x22,\x22displayName\x22:\x22Adequate Man\x22,\x22canonicalHost\x22:\x22adequateman.deadspin.com\x22,\x22hosts\x22:[\x22adequateman.kinja.com\x22],\x22status\x22:\x22ENABLED\x22,\x22timezone\x22:\x22America\/New_York\x22,\x22timezoneOffset\x22:-14400000,\x22createTimeMillis\x22:1420739116408,\x22ownerId\x22:\x225876237249237970974\x22,\x22description\x22:\x22Be Good Enough At Everything.\x22,\x22properties\x22:{\x22facebookScreenName\x22:\x22deadspin\x22,\x22groupBlog\x22:true,\x22skimLinkId\x22:\x2233330X911648\x22,\x22logoLink\x22:\x22https:\/\/x.kinja-static.com\/assets\/images\/logos\/newsletter\/deadspin-500px.png\x22,\x22aboutPostId\x22:5732092,\x22navigationGroup\x22:\x22fmg\x22,\x22robotsAllowed\x22:true,\x22isGmgBlog\x22:true,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/deadspin\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22twitterScreenName\x22:\x22@deadspin\x22,\x22blogGroup\x22:\x22deadspin\x22,\x22facebookPixelId\x22:\x22555138861489185\x22,\x22singleOptIn\x22:true,\x22sourcepointDomain\x22:\x22mms.deadspin.com\x22,\x22googleAnalyticsID\x22:\x22UA-142218-13\x22,\x22cxenseSiteId\x22:\x221141876438685671427\x22,\x22salesforceExternalKey\x22:\x22Deadspin_Daily\x22,\x22newsletter\x22:false,\x22adsTxtEnabled\x22:false},\x22parentId\x22:11,\x22avatar\x22:{\x22id\x22:\x22ten5ojk85mvv6fc17ddn\x22,\x22format\x22:\x22jpg\x22},\x22logo\x22:{\x22id\x22:\x22ru42bjildmd14wbjymso\x22,\x22format\x22:\x22jpg\x22},\x22locale\x22:\x22en-US\x22,\x22language\x22:\x22en\x22,\x22fbAppId\x22:null,\x22fbPagesId\x22:null,\x22robotsAllowed\x22:true,\x22adsTxtEnabled\x22:false,\x22googleSiteVerification\x22:null,\x22googleAnalyticsID\x22:\x22UA-142218-13\x22,\x22pinterestVerification\x22:null,\x22isGmgBlog\x22:true,\x22isCommerce\x22:false,\x22directRssFeed\x22:false,\x22groupBlog\x22:true,\x22blogGroup\x22:\x22deadspin\x22,\x22aboutPostId\x22:5732092,\x22twitterScreenName\x22:\x22deadspin\x22,\x22facebookScreenName\x22:\x22deadspin\x22,\x22pianoProdAid\x22:null,\x22pianoSandboxAid\x22:null,\x22instagramScreenName\x22:null,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/deadspin\x22,\x22navigationGroup\x22:\x22fmg\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22noindex\x22:false,\x22hideViewcounts\x22:false,\x22hideAuthorInfo\x22:false,\x22commentsDisabled\x22:false,\x22hideRecommendations\x22:false,\x22hideImageAttributions\x22:false,\x22alternativeFiledToText\x22:null,\x22isOnionModularEnabled\x22:false,\x22numberOfInfiniteScrollArticles\x22:null,\x22replyAuthorName\x22:null},\x22blogOwner\x22:{\x22id\x22:\x225876237249237970974\x22,\x22screenName\x22:\x22megreenwell\x22,\x22displayName\x22:\x22Megan Greenwell\x22,\x22avatar\x22:{\x22id\x22:\x22hzxix9gfzhhx0am5p8ti\x22,\x22format\x22:\x22jpg\x22},\x22isSuperuser\x22:false,\x22defaultBlogId\x22:1636641391},\x22blogSales\x22:{\x22blogId\x22:1634307700,\x22amazonInsetsEnabled\x22:true,\x22amazonAffiliateTag\x22:\x22deadspinamzn-20\x22,\x22adsEnabled\x22:true,\x22adNetworkId\x22:4246,\x22adSiteName\x22:\x22gm.deadspin\x22,\x22tagsExcludedFromPartnerRss\x22:[],\x22tagsForceSynced\x22:[],\x22adSlotsDisabled\x22:[],\x22indexExchangeWebSiteId\x22:\x22274199342492507\x22,\x22indexExchangeAmpSiteId\x22:\x22272203\x22}}');}());</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.3d2ca9e7667f6cfa99e4.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=adequateman;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.19adbe485b87e1601f23.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>